在线检测未来函数

通达信小牛专找选股指标公式

来源:Internet,编辑:股旁网,2011-10-22

VAR1:=(LOW+HIGH+CLOSE)/3;
操作:=MA(VAR1,5);
拉升:=HHV(操作,13);
QSXS:=操作>REF(操作,1) AND REF(操作,1)<REF(操作,2);
GJSC:=L<拉升 AND H>拉升 AND C>REF(C,1) AND C>O;
LSMR:=GJSC AND COUNT(QSXS,2);
买1:LSMR AND NOT(REF(LSMR,1));

通达信小牛专找选股指标公式

 

相关文章