在线检测未来函数

通达信魅力KDJ指标公式

来源:Internet,编辑:股旁网,2011-10-23

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORCFB53B,LINETHICK1;
D:SMA(K,3,1),COLORCC3299,LINETHICK1;
J:3*K-2*D,COLORFFFFFF,LINETHICK1;
抄底:IF(J<=0,J,DRAWNULL),COLORBLUE,LINETHICK1;
风险:IF(J>=100,J,DRAWNULL),COLORRED,LINETHICK1;
警惕:IF(D>=80,D,DRAWNULL),COLORYELLOW,LINETHICK2;
顶:100,COLOR9966FF,LINETHICK1;
O轴:0,COLOR9966FF,LINETHICK1;

通达信魅力KDJ指标公式

 

相关文章