在线检测未来函数

大智慧绝佳顶低指标公式

来源:Internet,编辑:股旁网,2011-10-26

MA1:EMA(CLOSE,12),color00ff00;
MA2:EMA(CLOSE,50),colorred ;
顶:MA(CLOSE,30) + 2*STD(CLOSE,60), COLORYELLOW,pointdot, linethick2 ;
底:MA(CLOSE,30) - 2*STD(CLOSE,60) ,COLORYELLOW ,pointdot, linethick2;
STICKLINE(MA1>MA2,MA1,MA2,1,0),colorFF66FF ;
STICKLINE(MA2>MA1,MA1,MA2,1,0),color00FF00 ;
DRAWICON(MA2-MA1>0 AND MA1/LOW>1.15,LOW,1);
DRAWICON(MA1-MA2>0 AND HIGH/MA1>1.15,HIGH,2);
转向:ZIG(3,10), colorFF3300 ;

大智慧绝佳顶低指标公式

 

相关文章