在线检测未来函数

大智慧主力资金流指标公式

来源:Internet,编辑:股旁网,2011-11-06

BB:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3); BBB:=EMA(WINNER(CLOSE)*70,3);
CC:=BB/(BBB+BB)*100;
DD:=BBB/(BBB+BB)*100;
EE:=MA(BBB+BB,13);
FF:=EMA(CC,89);
GG:=EMA(DD,89);
散户套牢:(CC),LINETHICK1,COLORGREEN;
主力控盘:(DD),LINETHICK1,COLORRED;

大智慧主力资金流指标公式

 

相关文章