在线检测未来函数

大智慧赢家黑马指标公式

来源:Internet,编辑:股旁网,2011-11-06

强分界: 80,coloryellow;
持仓:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),9);
庄筹集中度:=EMA(主持仓,1);
{www.gUPaNg.com 股旁网_最新股票指标公式}
庄筹集中监控线:EMA(庄筹集中度,1),colorred,linethick2;
庄筹集中警戒线:=EMA(庄筹集中监控线,3);
庄筹集中生命线:EMA(庄筹集中警戒线,20);
弱分界: 20,coloryellow;
Var1:=(HIGH+LOW+CLOSE)/3;
短线:EMA((HHV(var1,15)-var1)/(HHV(var1,15)-LLV(var1,15)),2)*50,colorcyan;
黑马启动点:CROSS(庄筹集中度,短线) ;
DRAWICON(黑马启动点,庄筹集中监控线*0.94,11),ALIGN1,VALIGN1;

大智慧赢家黑马指标公式

 

相关文章