在线检测未来函数

大智慧六线全红主图指标公式

来源:Internet,编辑:股旁网,2011-11-16

MA5:MA(C,5),LINETHICK2,COLORgreen;
MA10:MA(C,10),LINETHICK2,COLORyellow;
MA20:MA(C,20),LINETHICK2,COLORcyan;
MA30:MA(C,30),LINETHICK2,COLORff00ff;
MA60:MA(C,60),LINETHICK2,COLORWHITE;
MA120:MA(C,120),LINETHICK2,COLORBLUE;
{www.gUPaNg.com 股旁网_最新股票指标公式}
PARTLINE(MA5,(MA5>REF(MA5,1))),LINETHICK2,COLORred;
PARTLINE(MA5,(MA5<REF(MA5,1))),LINETHICK2,COLORgreen;
PARTLINE(MA10,(MA10>REF(MA10,1))),LINETHICK2,COLORred;
PARTLINE(MA10,(MA10<REF(MA10,1))),LINETHICK2,COLOryellow;
PARTLINE(MA20,(MA20>REF(MA20,1))),LINETHICK2,COLORred;
PARTLINE(MA20,(MA20<REF(MA20,1))),LINETHICK2,COLORcyan;
PARTLINE(MA30,(MA30>REF(MA30,1))),LINETHICK2,COLORred;
PARTLINE(MA30,(MA30<REF(MA30,1))),LINETHICK2,COLORFF00FF;
PARTLINE(MA60,(MA60>REF(MA60,1))),LINETHICK2,COLORred;
PARTLINE(MA60,(MA60<REF(MA60,1))),LINETHICK2,COLORWHITE;
PARTLINE(MA120,(MA120>REF(MA120,1))),LINETHICK2,COLORred;
PARTLINE(MA120,(MA120<REF(MA120,1))),LINETHICK2,COLORBLUE;

大智慧六线全红主图指标公式

 

相关文章