在线检测未来函数

通达信穿越寻牛指标公式

来源:Internet,编辑:股旁网,2011-11-18

关注:=CROSS(MA(CLOSE,20),MA(CLOSE,30));
小牛:=CROSS(MA(CLOSE,30),MA(CLOSE,60));
大牛:=CROSS(MA(CLOSE,60),MA(CLOSE,120));
牛牛:=CROSS(MA(CLOSE,120),MA(CLOSE,250));
STICKLINE(关注,0,1,-1,0),COLORWHITE;
STICKLINE(小牛,0,1,-1,0),COLORDD00DD;
STICKLINE(大牛,0,1,-1,0),COLORYELLOW;
STICKLINE(牛牛,0,1,-1,0),COLORRED;
{www.gUPaNg.com 股旁网_最新股票指标公式}
DRAWTEXT(关注=1,0.7,' 【牛相关注】~'),COLORWHITE;
DRAWTEXT(小牛=1,0.8,' 【初生牛犊】~'),COLORDD00DD;
DRAWTEXT(大牛=1,0.9,' 【霸占大牛】~'),COLORYELLOW;
DRAWTEXT(牛牛=1,1,' 【牛气冲天】~'),COLORRED;

通达信穿越寻牛指标公式

 

相关文章