在线检测未来函数

通达信主力多空指标公式

来源:Internet,编辑:股旁网,2011-12-11

V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
HY1:=REF(EMA(V1,3),1);
多空趋势:=MA((CLOSE - HY1) * 10,2);
操盘:STICKLINE(多空趋势>=0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,2,0),COLORRED;
{www.gUPaNg.com 股旁网_最新股票指标公式}
减仓:STICKLINE(多空趋势>=0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,2,0),COLORLIMAGENTA;
反弹:STICKLINE(多空趋势<0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,2,0),COLORLIGRAY;
寻底:STICKLINE(多空趋势<0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,2,0),COLORGREEN;

通达信主力多空指标公式

 

相关文章