在线检测未来函数

通达信MACD第二红波选股指标公式

来源:Internet,编辑:股旁网,2011-12-20

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
翻红:RANGE(REF(MACD,2),REF(MACD,1),REF(MACD,3))
AND REF(MACD,1)<MACD
AND RANGE(REF(MACD,1),0,0.15) AND MACD>0.05;

通达信MACD第二红波选股指标公式

 

相关文章