在线检测未来函数

通达信导航家之金牌短线战法主图指标公式

来源:Internet,编辑:股旁网,2012-02-15

MA13:MA(C,13),COLORWHITE;
MA77:MA(C,77),COLORFF00FF;
MA99:MA(C,99),COLORFFCC66;
VV1:=MAX(MAX(MA13,MA77),MA99);
VV2:=MIN(MIN(MA13,MA77),MA99);
粘合:=(VV1-VV2)/VV2<0.09 AND MA77>=REF(MA77,1) AND MA99>=REF(MA99,1) AND CROSS(C,MA13);
DRAWICON(粘合,L-0.20,9);

通达信导航家之金牌短线战法主图指标公式

 

相关文章