在线检测未来函数

通达信RSI+WR抄底指标公式

来源:Internet,编辑:股旁网,2012-03-14

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
WR:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
WR反向:(0-WR)-100,COLORRED;
A11:100;
A2:-5;
A3:10;
A4:80;
相对强弱RSI买入:CROSS(RSI1,20),STICK,LINETHICK2,COLORYELLOW;
RSI买入:STICKLINE(CROSS(RSI1,8),0,70,0,0),LINETHICK2,COLORYELLOW;

通达信RSI+WR抄底指标公式

 

相关文章