在线检测未来函数

大智慧超级主力指标公式

来源:Internet,编辑:股旁网,2012-03-24

一道分离:(MA(CLOSE,14)) * 1.045;
二道分离:(MA(CLOSE,14)) * 0.96;
A1:=EMA(LOW,20);
A2:=EMA(A1,21);
A3:=EMA(A2,27);
出:EMA(A1,100),POINTDOT,linethick2,ColorFFAA00;
品:EMA(出,100),POINTDOT,linethick3,colorYellow;
{www.gupang.com 股旁网_大智慧股票指标公式}
三道分离:(6 * (HHV(一道分离,3))) - (5 * 一道分离),linethick2,colorRed;
四道分离:(6 * (HHV(二道分离,4))) - (5 * 二道分离),linethick2,colorGreen;
庄筹:(2 * A2) - 三道分离,linethick2,ColorFF99FF;
散筹:(2 * A3) - 三道分离,linethick2,ColorFF11AA;

大智慧超级主力指标公式

 

相关文章