在线检测未来函数

通达信攻击涨停选股指标公式

来源:Internet,编辑:股旁网,2012-03-28

Y:=CLOSE/REF(CLOSE,1)>1.07;
X:=VOL>MA(VOL,5);
A1:=Y AND X;
攻击涨停:IF(A1,70,0),COLORFF3399;
K1:=BARSLAST(L>REF(H,1) AND C/O>1.05);
K2:=L<REF(H,K1+1) AND COUNT(L<REF(H,K1+1),K1)=1;
缺口回补:IF(K2,60,0),COLORFFCC66;

通达信攻击涨停选股指标公式

 

相关文章