在线检测未来函数

通达信RSI长短线指标公式

来源:Internet,编辑:股旁网,2012-04-04

M2:=5;N2:=35;
LC:=REF(C,1);
LC2:=REF(C,M2);
RS1:SMA(C-LC,5,1)/SMA(ABS(C-LC),5,1)*100,COLORFFC500;
RS2:SMA(C-LC2,N2,1)/SMA(ABS(C-LC2),N2,1)*100;

通达信RSI长短线指标公式

 

相关文章