在线检测未来函数

通达信绝对精准选择指标公式

来源:Internet,编辑:股旁网,2012-04-12

Z_J1:=EMA(C,2)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.1+POW(Z_J3,1);
主流资金: IF(Z_J3>0.1,Z_J4,0)*5,colorgreen;
G_J1:=EMA(C,2)-EMA(C,89);
G_J2:=EMA(G_J1,30);
G_J3:=2*(G_J1-G_J2)*9.8;
G_J4:=POW(G_J3,3)*0.1+POW(G_J3,2);
攻击资金:IF(G_J3>0.015,G_J4,0)/28,colorred;
流存资金:IF(攻击资金=0,-ABS(G_J4/28),0),LINETHICK1,coloryellow;

通达信绝对精准选择指标公式

 

相关文章