在线检测未来函数

通达信纯量能潮指标公式

来源:Internet,编辑:股旁网,2012-04-17

N:=80;
VAR21:=LLV(V,34);
VAR31:=HHV(V,34);
SK34:= EMA((V-VAR21)/(VAR31-VAR21)*100,13);
SD:= EMA(SK34,3);
V21:=LLV(V,89);
V31:=HHV(V,89);
SK89:EMA((V-V21)/(V31-V21)*100,13),DOTLINE;
GD:REF(HHV(SD,N),1);
DD:REF(LLV(SD,N),1);
ZX:(GD+DD)/2,COLORLICYAN;
{www.gupang.com 股旁网_通达信股票指标公式}
STICKLINE(SK34>SD,SK34,SD,2,0),COLORRED;
STICKLINE(SK34<SD,SK34,SD,2,0),COLORLIGREEN;

通达信纯量能潮指标公式

 

相关文章