在线检测未来函数

大智慧改良版KDJ指标公式

来源:Internet,编辑:股旁网,2012-05-06

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),LINETHICK1;
D:SMA(K,3,1),LINETHICK1;
J:3*K-2*D,COLORFF00FF,LINETHICK1;
partline(j,j<0,rgb(0,128,0)),linethick2;
partline(k,k>91,rgb(255,0,0)),linethick2;
partline(d,d>84,rgb(64,224,208)),linethick2;
drawicon(cross(j,0),j,7),ALIGN1,VALIGN1;
{www.gupang.com 股旁网_大智慧股票指标公式}
drawicon(k>80 and d>80 and cross(d,k),d,8),ALIGN1,VALIGN1;

大智慧改良版KDJ指标公式

 

相关文章