在线检测未来函数

通达信KDJ背离选股指标公式

来源:Internet,编辑:股旁网,2012-05-06

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A2:=BARSLAST(REF(CROSS(K,D),1));
K底背离:REF(C,A2+1)>LLV( L,3 ) AND REF(K,A2+1)<K AND CROSS(K,D) AND K<40;

通达信KDJ背离选股指标公式

 

相关文章