在线检测未来函数

大智慧伯乐相马选股指标公式

来源:Internet,编辑:股旁网,2012-05-29

JJ:=DYNAINFO(11);
VAR1:=EMA(EMA(CLOSE,13),13);
伯乐:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
相:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;
马:=EMA(相,3);
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ2:=伯乐>REF(伯乐,1) AND 伯乐<-0.2;
BTJ3:=CROSS(相,马) AND 相<-0.3;
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
相马:= BTJ11 AND BTJ2 AND BTJ3;
伯乐相马:FILTER(相马,55);

大智慧伯乐相马选股指标公式

 

相关文章