在线检测未来函数

通达信机构做多指标公式

来源:Internet,编辑:股旁网,2012-05-29

VAR1:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100;
空头市场:SMA(VAR1,2,1),NODRAW;
VAR2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
多头市场:SMA(VAR2,5,1)-8,NODRAW;
机构做多:(多头市场-空头市场)*2,COLORSTICK;

通达信机构做多指标公式

 

相关文章