在线检测未来函数

大智慧抄底不败指标公式

来源:Internet,编辑:股旁网,2012-05-31

P1:=-6;
BIAS1W :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2W :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3W :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MM:=(BIAS1W+2*BIAS2W+3*BIAS3W)/6;
MN:MA(MM,3),COLORRED,LINETHICK1;
买入信号:EMA(MN,2);
{www.gupang.com 股旁网_大智慧股票指标公式}
抄底653:IF(MN<P1,-10,-15),COLORGREEN;
DRAWTEXT(CROSS(MN,买入信号) AND COUNT(买入信号<P1,2)>1,-10,'」'),COLORRED,LINETHICK3;
STICKLINE((MN<-9),0,-15,2,0 ),COLORCC0033;
STICKLINE((MN<-9),0,-11,2,0 ),COLORFF9966;

大智慧抄底不败指标公式

 

相关文章