在线检测未来函数

通达信KD波段顶底指标公式

来源:Internet,编辑:股旁网,2012-06-03

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
卖点准备: IF(CROSS(D,K) AND K>85,70,100),LINETHICK1,COLORLICYAN;
买点准备: IF(CROSS(K,D) AND K<10,8,-0.6),LINETHICK1,COLOR00FF00;
{www.gupang.com 股旁网_通达信股票指标公式}
买入持股:IF(K<=9,K,DRAWNULL)COLORRED,LINETHICK2;
买入持股1:IF(K<=2,K,DRAWNULL)COLORWHITE,LINETHICK2;
卖出空仓:IF(K>=85 AND D>85,K,DRAWNULL)COLORBLUE,LINETHICK3;
卖出空仓1:IF(K>=85 AND D>90,K,DRAWNULL)COLORRED,LINETHICK2;
DRAWICON(CROSS(K,D) AND K<=9,K,1);

通达信KD波段顶底指标公式

 

相关文章