在线检测未来函数

通达信主散趋势指标公式

来源:Internet,编辑:股旁网,2012-06-08

主力:=XMA(XMA((CLOSE*2+LOW-OPEN-HIGH)/4,2),2);
散户:=EMA(主力,11)-EMA(主力,22);
量比:=EMA(散户,5);
飞: (-100)*(散户-量比)*100,COLOR00FF00,LINETHICK1;
龙: 100*(散户-量比)*100,COLOR0000FF,LINETHICK1;
大:0;
IF(龙<=REF(龙,1),龙,DRAWNULL),COLOR00FFFF,LINETHICK1;
{www.gupang.com 股旁网_通达信股票指标公式}
DRAWTEXT(CROSS(龙,REF(龙,1)),龙,'B'),COLOR00FFFF;
DRAWTEXT(CROSS(REF(龙,1),龙),龙,'S'),COLOR00FF00;

通达信主散趋势指标公式

 

相关文章