在线检测未来函数

通达信东方启明星指标公式

来源:Internet,编辑:股旁网,2012-06-12

A1:=REF(C,1);
A2:=DCLOSE;{大智慧如要使用,要去掉前面的D}
A3:=(A1-A2)/A1*100;
东方启明星:A3-REF(A3,1),COLORRED,LINETHICK2;
获利了结线:9.8,DOTLINE,COLORYELLOW;
备钱出击线:-9.8,DOTLINE,COLORCYAN;
{www.gupang.com 股旁网_通达信股票指标公式}
DRAWICON(CROSS(东方启明星,备钱出击线),东方启明星*1.18,2);
DRAWICON(CROSS(备钱出击线,东方启明星),东方启明星*1.18,1);

通达信东方启明星指标公式

 

相关文章