在线检测未来函数

通达信反向KDJ指标公式

来源:Internet,编辑:股旁网,2012-06-14

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:SMA(RSV,3,1),COLORFF00FF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*D-2*K,COLORFF6000;

通达信反向KDJ指标公式

 

相关文章