在线检测未来函数

通达信短进买选股指标公式

来源:Internet,编辑:股旁网,2012-06-15

A1:=MA(CLOSE,10);
A2:=MA(CLOSE,20);
A3:=EMA(C,7);
FILTER(A2 AND A1 AND COUNT(A3<REF(A3,1),5)>2 AND A3>REF(A3,1),3);

通达信短进买选股指标公式

 

相关文章