在线检测未来函数

大智慧BIAS搭配KD选股指标公式

来源:Internet,编辑:股旁网,2012-07-14

把BIAS搭配kd选股发出指示1864个信号选出10个股票【20天获利10%】成功率81%失败率20%. 【xg:BIAS4<-10 and d<20 】其中-10和20根据走势可调.目标【1】成功率要大于75%【2】发出指示多于500.【3】选出股票不多于20个.当然选股必须【兼听则明偏信则暗】看看K线其他指标如何才能最后确定你要买入的股票那叫【百里挑一】吗.买入时还要分批次.还要看大盘.还要看分时高低.当然是越便宜愈好.

BIAS4:=(CLOSE-MA(CLOSE,27))/MA(CLOSE,27)*100;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
xg:BIAS4<-10 and d<20 AND DYNAINFO(4)>0 and c>ref(c,1);

大智慧BIAS搭配KD选股指标公式

 

相关文章