在线检测未来函数

大智慧看图买卖指标公式

来源:Internet,编辑:股旁网,2012-08-09

VAR0:(H+L)/2,COLOR000000;
AO:SMA(VAR0,5,1)-SMA(VAR0,34,1),COLOR6699CC;
STICKLINE(AO>=REF(AO,1),0,AO,6,1),COLORRED;
STICKLINE(AO<=REF(AO,1),0,AO,6,1),COLORGREEN;
昨AO:REF(AO,1);
AO5:SMA(AO,5,1);
AC:SMA((AO-SMA(AO,5,1)),5,1),COLOR6699CC;
多头:IF((AO>AO5),60,0);
空头:IF(AO<AO5,60,0);

大智慧看图买卖指标公式

 

相关文章