在线检测未来函数

大智慧短线买卖线主图指标公式

来源:Internet,编辑:股旁网,2012-08-11

买线:= (C-REF(C,2))/C*100;
卖线:=MA(买线,9);
BU:=cross(买线,卖线);
SEL:=cross(卖线,买线);
K6:EMA(C,30) ,COLORblue;
K7:EMA(C,35) ,COLORblue;
K8:EMA(C,40) ,COLORblue;
K9:EMA(C,45) ,COLORblue;
K10:EMA(C,50) ,COLORblue;
K11:EMA(C,60) ,COLORblue;
DRAWTEXT(BU,L*0.97,'买'),COLORRED;
DRAWTEXT(SEL,H*1.04,'卖'),COLORGREEN;

大智慧短线买卖线主图指标公式

 

相关文章