在线检测未来函数

通达信主力洗盘结束选股指标公式

来源:Internet,编辑:股旁网,2012-08-24

A1:=REF(C,1)>REF(C,2) AND REF(C,1)>REF(O,1);
A2:=REF(H,1)>1.02*REF(C,1);
A3:=C>0.8*(REF(H,1)-REF(C,1))+REF(C,1);
选股:A1 AND A2 AND A3 ;

通达信主力洗盘结束选股指标公式

 

相关文章