在线检测未来函数

大智慧KDJ简单选股指标公式

来源:Internet,编辑:股旁网,2012-08-30

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
J<0 AND J>REF(J,1) AND C<REF(C,1);

大智慧KDJ简单选股指标公式

 

相关文章