在线检测未来函数

通达信幻影龙鳞主图指标公式

来源:Internet,编辑:股旁网,2012-09-01

TL:=MAX(MAX((HIGH-LOW),ABS((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));
FAL:=EMA(TL,13);VVV:=(REF(CLOSE,1)-REF(FAL,1));
{www.gupang.com 股旁网_通达信股票指标公式}
龙麒:EMA(EMA(VVV,36),36),LINETHICK4,COLORWHITE;
NOTEXT压:龙麒*1.191,COLORYELLOW,LINETHICK2;
NOTEXT3:NOTEXT压*1.0955,,DOTLINE,COLORWHITE;
NOTEXT压3:NOTEXT压*1.191,COLORGREEN,LINETHICK3;
NOTEXT压1:龙麒*1.0955,DOTLINE,COLORGREEN;
NOTEXT1:龙麒/1.0955,COLORWHITE,,DOTLINE;
支:龙麒/1.191,LINETHICK2,COLORYELLOW;
NOTEXT2:支/1.0955,,DOTLINE,COLORYELLOW;
撑:支/1.191,COLORGREEN,LINETHICK3;
底:撑/1.191,COLOR0066FF,LINETHICK3;
大底:底/1.191,,LINETHICK4,COLORRED;
抄底:大底/1.382,LINETHICK4,COLORMAGENTA;

通达信幻影龙鳞主图指标公式

 

相关文章