在线检测未来函数

通达信众赢彩色量柱指标公式

来源:Internet,编辑:股旁网,2012-09-04

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOL,VOLSTICK;
STICKLINE(V>REF(V*1.8,1),0,V*0.8,2,0),COLORYELLOW;
{www.gupang.com 股旁网_通达信股票指标公式}
AA:V<REF(V,1);
BB:AA<REF(V,2)AND O>REF(O,1);
STICKLINE(AA AND BB,0,V*0.8,1,0),COLORGREEN;
STICKLINE(V<REF(V*0.6,1),0,V*0.6,1,0),COLORBLUE;
倍量:=REF(V,2)>REF(V*1.7,3);
缩量:=REF(V,2)>REF(V,1) AND REF(V,1)>V;
STICKLINE(倍量 AND 缩量,0,V*0.4,1,0),COLORMAGENTA;
平量:= REF(V,1)*0.9<V AND REF(V,1)*1.1>V ;
STICKLINE(平量,0,V*0.2,1,0),COLORWHITE;

大智慧众赢彩色量柱指标公式

 

相关文章