在线检测未来函数

大智慧天天有礼指标公式

来源:Internet,编辑:股旁网,2012-10-16

a1:=CLOSE-REF(CLOSE,1);
a2:=100*EMA(EMA(a1,9),9)/EMA(EMA(ABS(a1),9),9);
B:=REF(a2,1);
进:CROSS(a2,B);
出:CROSS(B,a2);

大智慧天天有礼指标公式

 

相关文章