在线检测未来函数

通达信强弓之末主图指标公式

来源:Internet,编辑:股旁网,2012-10-19

MA10:MA(C,10);
MA30:MA(C,30);
MA60:MA(C,60);
V2:=IF(V>REF(HHV(V,150),1),V,DRAWNULL),STICK,COLORGREEN;
V3:=IF(V<REF(LLV(V,150),1),V,DRAWNULL),STICK,COLORYELLOW;
DB:=V2 AND V2/LLV(V,150)>30 AND C/REF(C,1)<IF(EXIST(C/REF(C,1)>1.052,200),1.098,1.048);
{ Gupang.com 股-旁-网_通达信股票指标公式}
STICKLINE(DB AND C/LLV(L,60)>1.1,1.001*H,1.01*H,6,-1),COLORCYAN;
DRAWICON(DB AND C/LLV(L,60)>1.1,H,2);
DRAWTEXT(DB AND C/LLV(L,60)>1.1,H,'强弓之末'),COLORCYAN;

通达信强弓之末主图指标公式

 

相关文章