在线检测未来函数

通达信均线价角选股预警指标公式

来源:Internet,编辑:股旁网,2012-10-18

HS:=V/CAPITAL*100;
十天换手:=SUM(HS,10)>20;
均线:=MA(C,1);
均线角度:=ATAN((均线/REF(均线,1)-1)*100)*57.3;
XG:均线角度>45 AND DYNAINFO(17)>2.5 AND C>REF(C,1)*0.99
AND HS>3 AND 十天换手 {AND C/REF(C,1)<1.05};

通达信均线价角选股预警指标公式

 

相关文章