在线检测未来函数

大智慧自用OBV指标公式

来源:Internet,编辑:股旁网,2012-10-21

N:=20;
obv:SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
w5:ma(obv,5);
w10:ma(obv,8);
w20:ma(obv,13);
VAR1:=obv;
支撑:=EMA(VAR1,5);
压力:HHV(支撑,n),COLORRED,linethick2;

大智慧自用OBV指标公式

 

相关文章