在线检测未来函数

通达信金牛2009涨停回敲板底选股指标公式

来源:Internet,编辑:股旁网,2012-11-06

ZT:=C/REF(C,1)>1.0975 AND C=H AND C/O>1.051;
TS:=BARSLAST(ZT);
AA:=REF((H+L)/2,TS);
板底:=REF(OPEN+(C-O)*0.05,TS);
均价线:=AMOUNT/V/100,COLORRED;
均价A:=REF(均价线,TS),COLORRED;
HH:=COUNT(ZT,10)>=1;
回调均价:=C>均价A AND L<均价A
AND REF(C,1)>均价A AND REF(C,2)>均价A
AND HH AND TS<9 AND TS>4;
回敲板底:C>REF(OPEN,TS) AND L<板底
AND REF(C,1)>板底 AND REF(C,2)>板底
AND HH AND TS<15 AND TS>=2;

通达信金牛2009涨停回敲板底选股指标公式

 

相关文章