在线检测未来函数

大智慧MACD底部金叉选股指标公式

来源:Internet,编辑:股旁网,2012-11-14

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
CROSS(DIFF,DEA) AND DIFF<-0.1;

大智慧MACD底部金叉选股指标公式

 

相关文章