载入中...
在线检测未来函数
载入中...

通达信十天强势选股指标公式

来源:Internet,编辑:股旁网,2012-11-16

M1:=EMA(EMA(C,21),3);
M2:=EMA(EMA(C,34),3);
TT1:=CROSS(M1,M2);
COUNT(TT1,10)>=1 AND C>M2 AND DYNAINFO(17)!=0;

通达信十天强势选股指标公式

 

通达信十天强势选股指标公式的选股公式如下:

相关文章