在线检测未来函数

通达信背叛散户跟主力指标公式

来源:Internet,编辑:股旁网,2012-11-18

N:=30;
M:=60;
É¢»§Ïß: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
Ö÷Á¦Ïß:EMA(J,6),COLORRED;
100,COLOR00FF00,POINTDOT;
50,COLOR00FFFF,POINTDOT;
0,COLORWHITE,POINTDOT;

通达信背叛散户跟主力指标公式

 

相关文章