在线检测未来函数

通达信趋势突破买卖选股指标公式

来源:Internet,编辑:股旁网,2012-11-20

经典RL:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
经典K:=SMA(经典RL,3,1);
经典D:=SMA(经典K,3,1);
A:=CROSS(经典K,经典D);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:=3*K-2*D;
X2:=LLV(J,2)=LLV(J,8);
B:=CROSS(J,REF(J+0.01,1)) AND X2 AND J<20;
XG: A AND B;

通达信趋势突破买卖选股指标公式

 

相关文章