在线检测未来函数

通达信量加均线主图指标公式

来源:Internet,编辑:股旁网,2012-11-28

指标很简单,原理就不多说了,简单讲就是量加均线。

EMA10:MA(C,10),COLORRED LINETHICK2;
EMA5:MA(C,5),COLORYELLOW LINETHICK1;
EMA30:MA(C,30),COLORBLUE LINETHICK1;
TY:=DYNAINFO(8)>0;
GG:=V=LLV(V,100) AND TY;
DRAWICON(GG,LOW*0.96,1);
DRAWICON(GG,LOW*0.95,17);

通达信量加均线主图指标公式

 

相关文章