在线检测未来函数

大智慧BIAS金死叉指标公式

来源:Internet,编辑:股旁网,2012-12-02

L1:=6;L2:=12;L3:=24;
BIAS1 : (CLOSE-MA(CLOSE,L1))/MA(CLOSE,L1)*100;
BIAS2 : (CLOSE-MA(CLOSE,L2))/MA(CLOSE,L2)*100;
BIAS3 : (CLOSE-MA(CLOSE,L3))/MA(CLOSE,L3)*100;
DRAWTEXT(CROSS( BIAS1,BIAS2), BIAS2,'★金'), COLORYELLOW ;
DRAWTEXT(CROSS( BIAS2,BIAS1), BIAS1,'★死'),COLORBLUE ;

大智慧BIAS金死叉指标公式

 

相关文章