在线检测未来函数

大智慧控盘成本主图指标公式

来源:Internet,编辑:股旁网,2012-12-07

VAR0a:=EMA(EMA(EMA(CLOSE,2),2),2);MA13:(MA(VAR0a,13)*0.99);(MA(VAR0a,13)*0.999);
TLAMSENR:=MAX(MAX((HIGH-LOW),ABS((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));
ATR:=MA(TLAMSENR,13);VAR1a:=(REF(CLOSE,1)-REF(ATR,1));
生命线:(HHV(VAR1a,12)),LINETHICK4,color0080ff;VAR1:=EMA(AMOUNT/VOL/100,3);
控盘成本:EMA(VAR1,88);低吸伏击:EMA(VAR1,88)*0.85,LINETHICK2,colorFFFF00;
走势铁底:低吸伏击*0.87,LINETHICK3,colorFF00FF;VAR2:=LOW<=走势铁底
AND CLOSE>REF(CLOSE,1)*1.02;
控盘成本,LINETHICK2;DRAWICON(FILTER(VAR2,6),L,1);

大智慧控盘成本主图指标公式

 

相关文章