在线检测未来函数

通达信短线交易系统指标公式

来源:Internet,编辑:股旁网,2012-12-14

50;
70;
30;
强弱指数:(C-L)/(H-L)*100,COLORGREEN;
X:=HHV(H,5)-REF(O,5);
Y:=C-LLV(L,5);
Z:=(HHV(H,5)-LLV(L,5))*2;
摆荡指数:(X+Y)/Z*100,COLORWHITE;
DA:=EMA((REF(H,1)+L)/2,3);
DB:=EMA((REF(L,1)+L)/2,3);
DC:=EMA((H+L+C)/3*2-H,3);
次日买价:(DA+DB+DC+L)/4;
ZA:=EMA((H+REF(L,1))/2,3);
ZB:=EMA((H+REF(H,1))/2,3);
ZC:=EMA((H+L+C)/3*2-L,3);

通达信短线交易系统指标公式

 

相关文章