在线检测未来函数

大智慧短线雷达指标公式

来源:Internet,编辑:股旁网,2012-12-26

短线趋势:MA(EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2),3)+50,linethick2,COLOR0000FF;
短线趋势2:MA(短线趋势,3),COLOR00FFFF;
短线买入:IF((CROSS(短线趋势,短线趋势2) AND 短线趋势2<29),20,0),COLOR00FFFF;
短线卖出:IF((CROSS(短线趋势2,短线趋势) AND 短线趋势2>70),80,100),COLORFFFFFF;
持股:STICKLINE(短线趋势>短线趋势2,52,48,1,0) ,linethick3, COLOR0000FF;
持币:STICKLINE(短线趋势<=短线趋势2,52,48,1,0) ,linethick3, color009900;

大智慧短线雷达指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜