在线检测未来函数

通达信钱进钱出指标公式

来源:Internet,编辑:股旁网,2012-12-29

0,DOTLINE,COLORLIGRAY;
DJ:=AMOUNT/V/100;
JC:=(C-O)*DJ;
CO:=IF(C>O,JC,0);
OC:=IF(C<O,JC,0);
HCO:SUM(JC,13);
STICKLINE(HCO>0,0,HCO,1,0),COLORYELLOW;
STICKLINE(HCO<0,0,HCO,1,0),COLORCYAN;
DRAWICON(CROSS(HCO,0) AND REF(HCO,1)<0,0,1);
{选股公式:
DJ:=AMOUNT/V/100;
JC:=(C-O)*DJ;
HCO:=SUM(JC,13);
股票:DRAWICON(CROSS(HCO,0) AND REF(HCO,1)<0,0,1);}

通达信钱进钱出指标公式

 

相关文章