在线检测未来函数

通达信简单是金主图指标公式

来源:Internet,编辑:股旁网,2013-01-04

N1:=13;N2:=34;N3:=55;
MS1:(MA(CLOSE,N1)+MA(OPEN,N1)+MA(LOW,N1)+MA(HIGH,N1))/4,COLORRED;
MS3:(MA(CLOSE,N2)+MA(OPEN,N2)+MA(LOW,N2)+MA(HIGH,N2))/4,COLORGREEN;
MS5:(MA(CLOSE,N3)+MA(OPEN,N3)+MA(LOW,N3)+MA(HIGH,N3))/4,COLORBLUE;
MN1:=(MEMA(CLOSE,5)+MEMA(OPEN,5)+MEMA(LOW,5)+MEMA(HIGH,5))/4;
MN2:=REF(MN1,2);
持股区域:STICKLINE(MN1>MN2,MN1,MN2,1,0),COLORYELLOW;
持币区域:STICKLINE(MN1<MN2,MN1,MN2,1,0),COLORBLUE;

通达信简单是金主图指标公式

 

相关文章