在线检测未来函数

通达信听力成交量指标公式

来源:Internet,编辑:股旁网,2013-01-07

VOLUME:VOL,VOLSTICK;
MAVOL1:=MA(VOLUME,5);
MAVOL2:=MA(VOLUME,10);
AA:=MAVOL1;
N:=9;
M1:=3;
M2:=5;
RSV:=((AA-LLV(AA,N))/(HHV(AA,N)-LLV(AA,N))-0.2)*AA+AA;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:3*K-2*D,COLORGREEN,LINETHICK2;
DD:(VOL>J AND C>O AND J>=REF(J,1))*VOL*2,COLORRED,LINETHICK2;

通达信听力成交量指标公式

 

相关文章